Jump to content
Ex_StudentRU

Плата установленная в слот видеокарты не обнаруживается

Recommended Posts

Добрый день. Установили две платы Линия EFFIO 8x25 в слоты PCI-E 1x и PCI-E 16x(слот видеокарты). Плата установленная в слот видеокарты не обнаруживается в диспетчере устройств. Что делать?

Система:

Мат.плата ASUS M5A78L-M/USB3

CPU AMD FX-8300

OS Windows 7 64 bit

Share this post


Link to post
Share on other sites

Здравствуйте!
Никаких замечаний по слоту  PCIe x16  на сайте производителя материнской платы нет http://www.asus.com/ru/Motherboards/M5A78LMUSB3/specifications/
1. Если поменять платы местами или попробовать по очереди в слоте PCIe x1  - платы определяются нормально (с самим платами всё в норме)?
2. Попробуйте обновить БИОС и сбросить его по дефолту (если дополнительно используются программные лицензии "Линия IP" это может привести к их сбросу и потребуется новая активация).
3. Видеокарта в слоте  PCIe x16 работает нормально?
4. Возможно, в БИОС"е есть возможность регулировать режим работы слота?
 

Share this post


Link to post
Share on other sites

Спасибо. Проблема решена. Возможная причина, замыкание компонентов платы видеонаблюдения на радиатор северного-моста, либо замена местами плат. В любом случае заработало.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×