Jump to content
Santer

Проблема с экспортом

Recommended Posts

Вложения не удается залить на форум, добавляю два примера на youtube:

1. http://www.youtube.com/watch?v=e9NRGDbOa7w (версия 7.0.8)

2. http://www.youtube.com/watch?v=l3yop47uHjU (версия 7.0.5)

 

Настройки все сохранены, ничего не меняется. Камера настроена на 7 кадров в секунду. Просто поверх 7.0.5 поставил 7.0.8, начали жаловаться на скорость при проигрывании экспортов. Поставил поверх снова 7.0.5 с сохранением всех настроек - всё пришло в норму. Та же камера, те же настройки, тот же комп. Параметры выходного файла одинаковые (кодек, битрэйт, FPS).

Как поясните этот факт, и как данную проблему решить?

Edited by Santer

Share this post


Link to post
Share on other sites

Здравствуйте!
Экспорт случайно делаете не локальной записью?
При экспорте, какие параметры были выбраны?
Если к серверу возможен удалённый доступ  с помощью ПО TeamViewer 8|9 ( www.devline.ru/soft/ds.exe ) - укажите данные для подключения личным сообщением.
 

Share this post


Link to post
Share on other sites

Экспорт и "оригинал" и H264 - результат одинаковый, всё упирается только в различие версий - 7.0.5 и 7.0.8

Share this post


Link to post
Share on other sites

Требуется удалённый доступ  с помощью ПО TeamViewer 8|9 ( www.devline.ru/soft/ds.exe ) - укажите данные для подключения личным сообщением.

Если доступ не возможен, пришлите пожалуйста:

- сбор  сведений о системе, сделанный с помощью Линии ("Пуск\Все программы\Линия 7.0.8\Сбор сведений о системе");

- скриншоты настроек экспорта ;

- фрагмент не экспортированного архива.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×