Jump to content
sterik

стали отваливаться аналоговые камеры

Recommended Posts

стали отваливаться аналоговые камеры:

на сервере установлено 4 платы по 8 каналов, подключено 24 камеры.

заведено 13 аналоговых линий и заменены еще 11 аналогов на IP камеры, 1 плата захвата свободна ( 8 каналов)

происходит отключение( пропадание)  сигнала с аналоговых камер, IP камеры продолжают показывать.

если разъем переключить в другую ( свободную) плату захвата изображение появляется на других каналах, переставляешь обратно -  нет сигнала.

Проверялось на 2-х серверах - поведение идентичное

Версия 7.0.0.4

ps после перезагрузки сервера все камеры появляются. Но при загрузке компа пишет линия выпадает с ошибкой.( значек в трее) и просит отослать файл лога, но не может отправить.

Edited by sterik

Share this post


Link to post
Share on other sites

Здравствуйте!
Думаю, это никак несвязанно с версией "Линия 7.0.0 beta 4", они вероятно так-же будет пропадать и на "Линия 6.9.6".
Пришлите, пожалуйста, сбор  сведений о системе, сделанный с помощью Линии ("Пуск\Все программы\Линия 6.9.6\Сбор сведений о системе") личным сообщением.

Share this post


Link to post
Share on other sites

Здравствуйте!
Спасибо за уточнение и информацию, подробно ответил личным сообщением.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×