Перейти к контенту
Форум о видеонаблюдении

Рекомендуемые сообщения

Доброе время суток уважаемые, никак не могу завести две DS-2CD2032-I. Плата линия PCI-E 8x25 Hybrid IP. Нет сигнала и все, хотя при добавлении через поиск их даже иногда видит. Добавляю  "Ип, порт 80 TCP, логин пароль. Иногда  при добавлении, в выборе появляются новые разрешения для камеры, но изображения все равно нет. Один раз даже появлялась картинка, но решил перебить эту камеру на другой вход и все теперь никак. Софтом от камеры и браузером она прекрасно видится и настраивается, также  принимается ее RTSP поток

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

В характеристиках, камера поддерживает ONVIF и PSIA стандарты, может формат добавлени не просто ип порт, а как нибудь - http://172.0.0.46 и тд?. Может попробовать добавить ее через RTSP? как это сделать в dеvline?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Убедитесь, что используется версия ПО "Линия" 6.8.0 http://www.devline.ru/count.php?c=61 и последняя версия прошивки для камеры (5.0.0 Build: 130412).

Если к серверу возможен удалённый доступ (например так www.devline.ru/soft/ds.exe ) укажите данные для подключения личным сообщением.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обновил версию, одна камера завелась, вторая только через  rtps, спасибо за помощь

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×