Jump to content

Recommended Posts

Не воспроизводится звук на айфоне. Попытка влючения звукового сопровождения вызывает начало буферизации и отключение (x)... Похоже в предыдущей версии этой проблемы не было.

Share this post


Link to post
Share on other sites

Здравствуйте!

Уточните, пожалуйста:

- описанная ситуация повторяется в одной локальной сети с сервером?

- загрузка процессора на сервере в норме?

- версия iOS ?

- возможно ли обновление ПО "Линия" по актуальной версии?

Share this post


Link to post
Share on other sites

В одной сети не пробовал, требуется возможность работать через интернет. Нагрузка сервера не более 25-30%. Версию пробовал обновить, архив увеличивается процентов на 30. Детектор не трогал... Вернулся к 6.7.6 ( даже успел попробовать 6.7.7 - вела похоже на 6.7.8)

Share this post


Link to post
Share on other sites

Здравствуйте!

Всё же, уточните, пожалуйста, повторяется ли описанная ситуация в одной локальной сети с сервером и версию iOS.

Share this post


Link to post
Share on other sites

Версия самая свежая на данный момент. В локальной сети то же самое, нет звука. Начало зашумит и "затыкается"...

Share this post


Link to post
Share on other sites

Здравствуйте!

В веб интерфейсе ситуация повторяется? Если к серверу возможен удалённый доступ, пришлите данные для подключения личным сообщением.

Share this post


Link to post
Share on other sites

С такой же проблемой сталкивался.

Прогружался буфер, проиграет его и отключается.

 

Спец из техподдержки посоветовал увеличить размер буфера в максимум, мне это решение показалось не совсем правильным, но заказчик пока вроде не жалуется

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×