Jump to content
nik_nik

Видеосервер на AMD Athlon II X3 460, Asus M5A78L-M LX

Recommended Posts

Собрал Видеосервер на материнская плате Asus M5A78L-M LX ,процессор Athlon II X3 460,память 4gb, видеокарта GeForce 7300 GT, плата PCI-e 8x25 ,камеры аналоговые всего 6 шт, ОС windows XP. Драйвера с материнской платы все стоят,Линия 6.7.6 с диска. Подключили 2 сетевых клиента.Начались проблемы после часов 10 работы система тупо останавливала запись камер и пропадала связь с видеосервером всех клиентов (хотя видеосервер пингуется),после раздумья (это не первая моя система на платах Линия).

Было решено переустановить ХР,все переустановили биос платы обновили, но проблема остается, работает часов 10-12 и снова потеря связи с видеосервером клиентов и остановка записи на видеосервере, и плюс тормоза на на камерах в реалтайме.После перезагрузки остаются только тормоза на камерах, затем через 12 часов все повторяется. Вопрос как победить это AMD,с Intel у меня не было таких проблем . Файл с sysinfo отправлен вчера в ваш сервис.

Edited by nik_nik

Share this post


Link to post
Share on other sites

Здравствуйте!

Повторил отправку письма, проверьте, пожалуйста, почту.

Share this post


Link to post
Share on other sites

Спасибо за поддержку ,письмо с рекомендациями получил .

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×