Jump to content
Vlochek

Не могу запустить службу

Recommended Posts

Доброго времени суток. Назрела проблема обновления ПО Линия. с версии 5 до версии 6. Причина очень проста: на видеосервере стала ребром установка Радмина. Побегал по форуму, и узнал, что с 5 версией Радмин не работает. Обновил ПО. Результат - не работает служба "Devline kernel service". на попытку запуска вручную не реагирует. Win xp sp3, если это важно

Share this post


Link to post
Share on other sites

Здравствуйте!

Уточните модель используемой платы и наличие поддержки процессором технологии SSE2

Share this post


Link to post
Share on other sites

присоединяюсь к вопросу, точно такая же проблема, служба категорически отказывала запускаться после обновления на 6.7.6 с версии 6.5.8. Переустановил 6.7.6 служба при загрузке компьютера не стартует, но вручную запускается. Система Windows XP SP 3, установлен Radmin версии 3.4. Процессор intel core i7-2600

Share this post


Link to post
Share on other sites

техподдержке большое спасибо, всё получилось ;)

Share this post


Link to post
Share on other sites

модель платы, как я понял СХ23880, процессор AMD Athlon 64 x2 dual core processor 4400+. sse2 поддерживает

Edited by Vlochek

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×