Jump to content

Recommended Posts

Установил 3 уличные камеры одинаковые(Lux90SHP Sony Ex-view 700TVL), одна работает нормально(расстояние 150м), а две показывают слайдами(как в матрице..), расстояние 250 и 100м! Кабель Utp cat 5e! Использую передатчики Twist pwa tx 1-a и приемник Twist pwa-Х16! Камеры подключал поочередно в один и тот же порт. За ранее спасибо..

post-2742-0-29030100-1351782777_thumb.jpg

Share this post


Link to post
Share on other sites

Здравствуйте!

Уточните, пожалуйста, какая используется плата и насколько загружен процессор?

Прикрепите скриншоты настроек для данного канала

Share this post


Link to post
Share on other sites

Здравствуйте!

Уточните, пожалуйста, какая используется плата и насколько загружен процессор?

Прикрепите скриншоты настроек для данного канала

 

Плата Spotter Plus..=( В один и тот же канал я подключал поочередно три камеры разного расстояния, одна норм, а две с такими приколами..Мб где-то кабель пережат?

Edited by ZloyTeo

Share this post


Link to post
Share on other sites

Сомнительно.

С подключением приёмопередатчиков нечего не перепутали?

Если возможно, попробуйте подключить например к телевизору (вход video).

Share this post


Link to post
Share on other sites

Если бы перепутал, вобще б не работала..А так как-то странно...Может быть из-за плохого контакта в клемниках приемника и/или передатчика?

Share this post


Link to post
Share on other sites
Guest 110

А как Линия работает на этих платах?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×