Jump to content

Search the Community

Showing results for tags 'рассыпания'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Построение системы безопасности на базе "Линия"
    • Подбор оборудования
    • Готовые решения
    • Отчёты о тестировании системы «Линия».
  • Видеорегистраторы «Линия»
    • MicroNVR
    • Линия XVR
    • Линия NVR
  • Эксплуатация системы IP видеонаблюдения "Линия"
    • Установка системы
    • Настройка и функционирование системы
    • Линия IP Видеонаблюдение
    • Линия Linux
  • Общение
    • Отзывы
    • Пожелания и предложения
    • Сайт DevLine
  • Эксплуатация системы видеонаблюдения "Линия", версии 5**
    • Установка системы
    • Настройка и функционирование системы
    • ЧаВо

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 5 results

  1. Добрый день. Возникли проблемы с функционированием ПО ЛИНИЯ. Есть два видеосервера с ПО ЛИНИЯ. Конфигурация идентичная. Выход в сеть идентичен. С недавнего времени на одном из серверов изображение с камер начало искажаться, появились зависанисания, цифровые шлейфы после объектов. После долгого чтения форума и применения полученных знаний на практике ничего не изменилось. Обновление ПО тоже не помогло. После очередного перебора сети вытащил RJ45 из сетевого гнезда, проверил на наличие коррозии, и вставил обратно. После этого изображение вернулось в нормальное состояние. Искажения возвращаются с периодичностью 3-5 дней и исправляются "передергиванием" коннектора RJ45 из гнезда и обратно. Под видео выделена отдельная ЛВС. Коммутаторы неуправляемые. Что интересно. Второй сервер, тоже на ПО ЛИНИЯ, работает стабильно Прошу дать мне совет как перестать дергать RJ45.
  2. Здравствуйте! Давно пользуемся DEVLINE и в последнее время очень часто стали покупать камеры из Китая под маркой Besder. Обратил внимание, что есть проблемы с некоторыми моделями. При просмотре через оригинальный софт видео четкое, без шлейфы, даже при разрешении 4MP. Если основной RSTP поток (полученный через ONVIF) смотреть через Devline (хоть XVR, хоть под виндой) то видим шлейф в нижней части экрана. У нас оч крупный проект строится на базе нескольких XVR и такая проблема очень напрягает. Повторюсь - проблема имеется, как на XVR так и на виндовых версиях DEVLINE. Версия ПО - последняя. На оригинальном софте камер такой проблемы нет. Скриншот прилагается. У меня есть подозрение, что RSTP-поток от камеры DEVLINE обрабатывает, как-то иначе, чем оригинальный софт от камер.
  3. Здравствуйте! С ростом кол-ва IP камер, на некоторых стал замечать как дёргается изображение (туда-сюда) и сыпется изображение (шлейф за человеком, квадратики). Поковырявшись в настройках нашёл дополнительные параметры, но так и не сведу их в кучу. На одной камере при определённых настройках изображение стабильно хорошие, на других у другого производителя с такими же параметрами выявляются вышеописанные проблемы. Но самое интересное, при прямом просмотре (через веб-интерфейс) этих проблем нету, просмотр чёткий и сглаженный. Поэтому вопрос: какие самые оптимальные параметры для ip камер? Интересуют параметры при 8-12 к\с, а именно: битрейт, тип битрейта (VBR\CBR), интервал 1-го кадра.
  4. Доброго дня. Имеется проблема следующего характера. На предприятии установлена Линия 7,0,2 (вроде бы оно) Суть такая - до этого ПО, стояли обычные видеорегистраторы, и виде с них что на ПК охраны, что в телефонах через интернет - было плавным. Но после перехода на линию, все камеры дерганные. Изображение передается с запаздыванием, таймер времени переключается хаотично, то на 2 секунды то сразу на 5, и так не зависимо от настроек в программе. В локальной сети рядом с сервером еще более менее, но всеравно видео опаздывает, человек уже прошел, а по программе он еще проходит. На Пк оператора включен второй поток (с первым вообще не тянет). ЛВС от сервера до оператора 100мбит. Настройки камер - 8к\с Камеры предпочтительно DAHUA . Но есть пару инфинити и хиквижн. Канал не забит - проверял. Так в чем может быть проблема, если с китайскими регистраторами все работало плавно даже через мобильную сеть.?
  5. Здравствуйте, Сегодня перенес сервер с виртуалки на HP DL580 G5 с 4 ксеонами и 128 гигами оперативки. Подключаюсь со своего компьютера на i7 через Наблюдательный пост к серверу. Изображение с камер стало тормозить и рассыпаться на артефакты. Линия версии 7.4, Windows 2012R2
×