Jump to content

Search the Community

Showing results for tags 'лагает'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Построение системы безопасности на базе "Линия"
    • Подбор оборудования
    • Готовые решения
    • Отчёты о тестировании системы «Линия».
  • Видеорегистраторы «Линия»
    • MicroNVR
    • Линия XVR
    • Линия NVR
  • Эксплуатация системы IP видеонаблюдения "Линия"
    • Установка системы
    • Настройка и функционирование системы
    • Линия IP Видеонаблюдение
    • Линия Linux
  • Общение
    • Отзывы
    • Пожелания и предложения
    • Сайт DevLine
  • Эксплуатация системы видеонаблюдения "Линия", версии 5**
    • Установка системы
    • Настройка и функционирование системы
    • ЧаВо

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 1 result

  1. Добрый день. Возникли проблемы с функционированием ПО ЛИНИЯ. Есть два видеосервера с ПО ЛИНИЯ. Конфигурация идентичная. Выход в сеть идентичен. С недавнего времени на одном из серверов изображение с камер начало искажаться, появились зависанисания, цифровые шлейфы после объектов. После долгого чтения форума и применения полученных знаний на практике ничего не изменилось. Обновление ПО тоже не помогло. После очередного перебора сети вытащил RJ45 из сетевого гнезда, проверил на наличие коррозии, и вставил обратно. После этого изображение вернулось в нормальное состояние. Искажения возвращаются с периодичностью 3-5 дней и исправляются "передергиванием" коннектора RJ45 из гнезда и обратно. Под видео выделена отдельная ЛВС. Коммутаторы неуправляемые. Что интересно. Второй сервер, тоже на ПО ЛИНИЯ, работает стабильно Прошу дать мне совет как перестать дергать RJ45.
×