Jump to content

Search the Community

Showing results for tags 'камеры китайские'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Построение системы безопасности на базе "Линия"
    • Подбор оборудования
    • Готовые решения
    • Отчёты о тестировании системы «Линия».
  • Видеорегистраторы «Линия»
    • Линия XVR H.265
    • Линия NVR 32 H.265 2xGbLAN
  • Программное обеспечение «Линия IP» версии 7.*.*
    • Установка системы
    • Настройка и функционирование системы
    • Линия IP Видеонаблюдение
    • Линия Linux
  • Общение
    • Отзывы
    • Пожелания и предложения
    • Сайт DevLine
  • Архив
    • Архивные модели видеорегистраторов «Линия»
    • Программное обеспечение «Линия» версии 5**

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 1 result

  1. Добрый день. Закупили китайские камеры (16штук), брали эти так как в уже пользовались ими только с другим ПО, проблем не наблюдали. В настоящий момент камеры и сервер, находятся в одном бродкаст сегменте, подключены к одному коммутатору. Конфигурация следующая: Win 2008 R2 Линия 7.0.10 x64 Intel Core i5-4460 ASUS H81M-P ОЗУ 8Gb Видео встроенное Сетевая RealTek Semiconductor RTL8168/8111 PCI-E Gigabit Ethernet NIC HDD: 2x Seagate ST3000VX000-1ES166 WDC WD10EZEX-00BN5A0 - система К серверу сейчас подключены две камеры одна с которой имеются проблемы, вторая внутренняя с которой проблем не наблюдаю. Проблема в следующем: При подключение камер и настройке их на 25кс, наблюдаются частые подёргивания изображения и периодические шлейфы (рассыпания картинки) за быстро движущимися объектами, причем когда идёт густой снег, проблем нет, стоит пройти человеку или проехать машине, картинка рассыпается. Выставил 15кс, шлейфов не наблюдаю, но картинка все равно подёргивается и иногда заедает. Пробовал подключаться как на 80 порт так и на 1018 (onvif) пробовал переключать между TCP и UDP и пробовал просто указать RTSP ссылку, ситуация одинаковая. Причем проблема наблюдается как с основным так и с дополнительным потоком, только на дополнительном они меньше выражены. Но самое главное что при установке 25кс и подключение через ВЭБ-интерфейс и VLC, картинка идёт плавная, без всяких замираний и шлейфов. Помогите пожалуйста с решением данной проблемы, а то наблюдение запускать уже надо, камер куплено куча. До этого камеры были подключены к другому серверу, с похожей конфигурацией, только камеры находились в разных сегментах и подключение происходило через маршрутизаторы, для чистоты эксперимента новый сервер подключил на один коммутатор с камерами и ни чего не изменилось. Пробовал на старом сервере на разных версиях Линия. Причем сам подключаюсь с помощью VLC к камерам через маршрутизатор так как нахожусь в другом ВИЛАНЕ, проблем нет. Заранее спасибо.
×