Jump to content

Search the Community

Showing results for tags 'виддео наложение'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Построение системы безопасности на базе "Линия"
    • Подбор оборудования
    • Готовые решения
    • Отчёты о тестировании системы «Линия».
  • Видеорегистраторы «Линия»
    • MicroNVR
    • Линия XVR
    • Линия NVR
  • Эксплуатация системы IP видеонаблюдения "Линия"
    • Установка системы
    • Настройка и функционирование системы
    • Линия IP Видеонаблюдение
    • Линия Linux
  • Общение
    • Отзывы
    • Пожелания и предложения
    • Сайт DevLine
  • Эксплуатация системы видеонаблюдения "Линия", версии 5**
    • Установка системы
    • Настройка и функционирование системы
    • ЧаВо

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 1 result

  1. Народ доброго всем дня, проблема в следующем! Используем Линия IP, камеры подключены через свитч ПОЕ все работало норм на протяжении месяца как настроили. Буквально на днях всплыл такой казус. Отказали две камеры - нет сигнала, ну да бог с ним. Однако в Линии (наблюдательный пункт) происходит наложении изображения с одной камеры на другую. Картинка накладывается с нерабочей камеры на рабочую. Причем на нерабочую зайти на веб морду нельзя? однако картинкув Линию она шлет. Надеюсь кто даст дельный совет. До этого был случай - Отвалилась камера - хоть ты тресни, линк проверяю с кабелем все норм, а камера не видится и все. Нажав на камере кнопку RESET она ожила, запилили нужный апишник и Линия ее увидела - проблема решена! А вот теперь такая борода((( Надеюсь на дельный совет.
×